IB, Napp-it and SRP

dswartz

Active Member
Jul 14, 2011
407
36
28
Ummm, I just looked at the 1.8.2.4 release notes. Under support platforms for ESX it says 5.1UX/5.5UX. No reference to 6.0?
 

dswartz

Active Member
Jul 14, 2011
407
36
28
When did this go in? I tried 1.8 (don't remember the dot-rev) when 6.0 first came out, and ESXi wasn't even presenting SRP initiators to me...
 

dswartz

Active Member
Jul 14, 2011
407
36
28
I now remember that you can't get 1.8.2.4 for vmware on their site unless you have a contract. A friendly soul gave me a download, but I don't remember the version. I do remember 6.0 not even presenting SRP initiators to me, so I gave up. Curious here...