Search results

  1. B

    SMART error on all Seagate disks (napp-it 20.01a6 Pro)

    Thanks for your help so far. I also thought about a power and/or HBA problem. I just ordered a new power supply 850W (I think know is a 450 or 500W installed) and a new HBA (9207-8i from ebay). The strange thing about this is, that neither freenas nor ubuntu zfs storage server which I've had...
  2. B

    SMART error on all Seagate disks (napp-it 20.01a6 Pro)

    Hi gea Thanks for your tipps, I just run the Seagate Bootable tool und tested all the Seagate disks with it, but none of them showed problems. Do you know another tool which I could give a try? Thanks, Patrick
  3. B

    SMART error on all Seagate disks (napp-it 20.01a6 Pro)

    Hi Bob I had the same issue, I cant remember what I exactly did to get it solved. I think I installed ths smartmontools from source and then manually started the service with svcadm...
  4. B

    SMART error on all Seagate disks (napp-it 20.01a6 Pro)

    Hi everyone, After googleling for hours without finding help, I hope you can support me with my problem. I just installed the latest napp-it AIO and created a new pool I received a lot of SMART errors but don't know why. Same pool (same disks with same configuration) was running on FreeNAS...
  5. B

    Is Napp-IT-all-in-one ready for use with ESXi 7?

    Im running napp-it 20.dev 28b.mar.2020 on the latest omnios without problems. PCI passthrough is configured for two Dell H310 (IT mode) and one NVME. For now without it looks fine. (beside my slow 10gbe smb problem :-P)