Search results

  1. R

    Micron 9200 Max problem

    I have one of the 1.6TB from the deals forum, but it's not recognized. PCIe adapter card in 2 HP motherboards Z420 and Z840,tried G2 X8, G3 x8 and x16 slots and a 846SAS3 backplane. Win10, Linux and Unraid can't see it. Front of drive has a green led on steady and a blinking red/orange led. Any...
  2. R

    Tyan S7025 IPMI sensor help

    IPMI is showing sensor RT3 at 72C with a 70C threshold. RT4 and RT5 are reading 49C and 51C. I am guessing that these are temp sensors on the motherboard but have no idea where. Can anyone point me in the right direction, so I can add additional cooling. thanks
  3. R

    Problem with pfsense and solarflare NIC

    New pfsense 2.6 install does not recognize solarflare 6122. If I add sfxge_load="YES" to /boot/loader.conf system will not boot. If I run kldload sfxge manually I can assign the 6122 ports and everything works until a reboot.
  4. R

    ConnectX-2 WOL

    I am trying to find out if the MNPA19-XTR supports WOL. According to Mellanox firmware pdf's they do but I am unable to change support to "g" only shows "d". I have mellanox branded with firmware 2.9.1200 and HP cards at 2.9.1000. Tried from windows and linux. Can anyone give me a straight...
  5. R

    Ebay Tyan S7025WAGM2NR Server Motherboard

    Seller is asking $299 but accepted an offer of $180. Plenty of cheap 1366 cpu's available and it supports S3, couldn't find a SM board that did. Item # 251836372036
  6. R

    Supermicro H8DGiF motherboard

    This has been a great motherboard running 2 X 6128HE with 32G but the 180W idle is killing me. It is only being accessed about 12h per day. Does anyone know of a hacked, open source or supermicro BIOS version that supports S3 for this MB. Or an alternative G34 MB. thanks